Etek 4 problem. nie cofie sie bolt.

 
Napisz nowy temat   Odpowiedz do tematu    Forum paintball.info.pl Strona Główna -> markery -> Planet Eclipse
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
BrianWNC



Skąd: Katowice
Staż (od roku): 2012
Drużyna: Zomo Team / South Hunters

PostWysłany: Pią Cze 26 2015 15:36    Temat postu: Etek 4 problem. nie cofie sie bolt. Zacytuj zaznaczone Odpowiedz z cytatem

Witam. Mam pytanie do użytkowników czy mieli kiedyś taki przypadek. Po przesmarowaniu bolta (Hush bolt) olejkiem i nabiciu go na rammer bolt zawsze przesuwał się swobodnie w przód i tył. Tym razem bolt daje się przesunąć w przód ale nie wraca całkowicie do pozycji początkowej jak przeciąganie palcem. Jak ciągne delikatnie bolt do tyłu, wyczuwam jakby ciśnienie które nie pozwala na powrót bolta. Delikatnie małymi kroczkami mogę go przesunąć. Dodatkowo jak poluzuje nakretke z tyłu markera (nakrętka rammera) to uchodzi jakby te podciśnienie i bolt swobodnie daje się cofnąć. Jakieś pomysły? Za dużo olejku? Coś się skleilo? Muszę jeszcze sprawdzić z butla czy się cofnie ale będę miał możliwość dopiero wieczorem.
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomość
Kasztan



Skąd: Warszawa
Staż (od roku): 2003

PostWysłany: Pią Cze 26 2015 15:41    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Nie obraź się za to pytanie.
Może bolt pin źle wsadziłeś w rammer?
A to powietrze to może jakiś bumper na rammerze ugniatasz? (nie pamiętam czy tam są bumpery)
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomośćWyślij email
BrianWNC



Skąd: Katowice
Staż (od roku): 2012
Drużyna: Zomo Team / South Hunters

PostWysłany: Pią Cze 26 2015 16:06    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Nie no sorry ale nie mam tego markera od wczoraj :) wiem jak nasadzic bolt pin na rammer :) jakby nie był bolt pin właściwie nabity to bolt latałby w komorze luźno i bez oporów które opisuje. Zaznaczam że problem występuje tylko przy cofaniau się bolta. Do przodu idzie bez problemu. Efekt oporu porównałbym obrazowo do próby pociagniecia tloka strzykawki z przytkanym otworem palcem. Daje się pociągnąć ale cofie sie spowrotem. Dopiero po poluzowaniu zaślepki rammera ciśnienie ucieka i bolt swobodnie się cofie. Jak zakręce xaslepk i robię próbę to bolt do przodu idzie luźno a do tyłu znów nie wraca. Sprawdzę z Hp może nie będzie tak się działo
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomość
Kasztan



Skąd: Warszawa
Staż (od roku): 2003

PostWysłany: Pią Cze 26 2015 16:14    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Tak myślałem ze nie spodoba Ci się moje pytanie;) Niestety nie wiem jak długo masz marker, a od czegoś trzeba zacząć.
Oglądałeś może rammer housing czy nie jest jakoś zatkany?

Co prawda Etek3 ale może pomoże:
https://www.youtube.com/watch?v=hUJwdszD3nY
(czas 12:09)
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomośćWyślij email
BrianWNC



Skąd: Katowice
Staż (od roku): 2012
Drużyna: Zomo Team / South Hunters

PostWysłany: Pią Cze 26 2015 19:39    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Po podłączeniu butli HP, bolt normalnie się cofnął do tyłu. Klamka strzela aż miło. Po odłaczeniu ciśnienia i przestrzeleniu pozostałości gazu, bolt pracuje prawidłowo i daje się przesunąć do przodu i tyłu bez problemu. Nie wiem co to było. Działa. Zagadka dla użytkowników. Może ktoś to wytłumaczy. Od razu mówię że marker nie miał zaległego ciśnienia po ostatnim odkręcaniu butli.
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum paintball.info.pl Strona Główna -> markery -> Planet Eclipse Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2005 phpBB Group