Dm13 po zagazowaniu strzela i bolt się nie cofa

 
Napisz nowy temat   Odpowiedz do tematu    Forum paintball.info.pl Strona Główna -> markery -> Dye
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cwiarteczka



Skąd: Tarczyn
Staż (od roku): 2012
Drużyna: NSS

PostWysłany: Pią Kwi 29 2016 18:16    Temat postu: Dm13 po zagazowaniu strzela i bolt się nie cofa Zacytuj zaznaczone Odpowiedz z cytatem

Włączam ase i jest strzał. Bolt jest wypchnięty i się nie cofa. Dzieje się tak zarówno na włączonym markerze jak i wyłączonym. Bolt przesamarowany. Gdzie szukać przyczyny? Które oringi?
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomość
JasiekX



Skąd: Wałbrzych
Staż (od roku): 2012
Drużyna: SpartanTeam Jelenia Góra

PostWysłany: Pią Kwi 29 2016 19:49    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Od początku :D

Wyjmij Bolta. Sprawdz z instrukcją czy nie brakuje ci któregoś oringu.

Sprawdz ich stan. Jak co to pisz to ci jakoś pomogę ;]
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomość
Przemek80



Skąd: Żelechów
Staż (od roku): 2005
Drużyna: Resistance

PostWysłany: Pią Kwi 29 2016 20:27    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Kopsnij w lewo LPR na zagazowanym markerze do momentu gdy Bolt się cofnie
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomośćWyślij email
cwiarteczka



Skąd: Tarczyn
Staż (od roku): 2012
Drużyna: NSS

PostWysłany: Pią Kwi 29 2016 20:46    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Wszystkie uszczelki są i wyglądają ok. Lprem krece i bez reakcji. Volt jest cały czas wysuniety i pod ciśnieniem tzn. trzeba użyć siły żeby go palcem lekko cofnąć i wtedy następuje kolejny strzał (samym powietrzem bo volt jest nadal wysunięty). Dziwna sprawa
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomość
Przemek80



Skąd: Żelechów
Staż (od roku): 2005
Drużyna: Resistance

PostWysłany: Pią Kwi 29 2016 21:31    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Zmień baterię
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomośćWyślij email
monjack



Skąd: Poznań
Staż (od roku): 2009
Drużyna: Project Poznań

PostWysłany: Pią Kwi 29 2016 22:00    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Przemek80 napisał:
Zmień baterię

Jasne, do tego wyłącz i włącz oraz wyczyść gripy...
A jak bolt jest wysunięty to powietrze ucieka/leci z przodu?
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomość
cwiarteczka



Skąd: Tarczyn
Staż (od roku): 2012
Drużyna: NSS

PostWysłany: Sob Kwi 30 2016 7:24    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Bateria nowka. Nigdzie właśnie nie słyszy nic. Tydzień temu na farbie dwugodzinnej pod koniec zaczął ciąć kulę i zrobił się kisiel w komorze i przestała strzelać. Wtedy myslalem, że przez farbę ale wczoraj wyczyscilem, nasmarowalem i lipa.
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomość
Przemek80



Skąd: Żelechów
Staż (od roku): 2005
Drużyna: Resistance

PostWysłany: Sob Kwi 30 2016 9:55    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Przede wszystkim wykrec bolt i sprawdź czy pracuje lekko. Sprawdź oringi 014, niebieskie na froncie bolta i w komorze. Dwell masz standardowo ustawiony?
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomośćWyślij email
cwiarteczka



Skąd: Tarczyn
Staż (od roku): 2012
Drużyna: NSS

PostWysłany: Pon Maj 02 2016 8:22    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Nie wiem jak to robiłem, ale nie skręcałem do końca bolta. Wszystko śmiga. Mój błąd
do góry
Ogląda profil użytkownikaWyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum paintball.info.pl Strona Główna -> markery -> Dye Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2005 phpBB Group